OptiGrill Forum

Stelle deine Fragen und erhalte Antworten rund um den Tefal OptiGrill

OptiWelt Forum Hilfe bei Problemen Optigrill Elite Manueller Modus

  • Optigrill Elite Manueller Modus

     Bernhard aktualisiert vor 3 Monate, 4 Wochen 2 Mitglieder · 3 Beiträge
  • Bernhard

    Mitglied
    19. Juni 2021 um 18:33 Uhr

    Hallo, ich habe ein Problem mit meinem Optigrill Elite. Schon als ich ihn das erste Mal probieren wollte geht er nur in den Manuellen Modus. Auf dem Display erscheint: Entnehmen Sie die Speisen um die automatischen Programme zu nutzen. Erst wenn ich den Griff fester hinunter drücke kann ich die Programme auswählen. Die Platten sind korrekt eingelegt.

    Vielen Dank für eure Hilfe

    LG Bernhard

  • Benni

    Administrator
    19. Juni 2021 um 19:28 Uhr

    Das Problem kenne ich so noch gar nicht 😳 Kannst du nochmal genauer erläutern, was nach dem Einschalten passiert? Siehst du noch die Auswahl der verschiedenen Programme? Oder kommt direkt die Meldung?

    Hast du schon mal beim Tefal Support nachgefragt?

  • Bernhard

    Mitglied
    19. Juni 2021 um 22:13 Uhr

    Also ich drücke die einschalt Taste dann kommt “Hallo” und es steht schon von Haus aus manueller Modus dort und die Tasten für Boost und Auftau funktion leuchten nicht. Wenn ich bei den Pfeiltasten den Modus wechseln will kommt dir oben beschriebene Fehlermeldung. Vielleicht könnte kalibrieren helfen nur weiß ich nicht wie das beim Elite funktioniert.

    Ja habe nur als andwort bekommen das es weitergeleitet worden ist und ich soll mich an die Partner wenden.

    LG Bernhard

1 - 3 von 3 Beiträgen werden angezeigt

Originalbeitrag
0 von 0 Beiträge Juni 2018
Jetzt