OptiGrill Forum

Stelle deine Fragen und erhalte Antworten rund um den Tefal OptiGrill

OptiWelt Forum Hilfe bei Problemen Optigrill Sandwicheprogramm Problem

  • Optigrill Sandwicheprogramm Problem

    Posted by Florian on 17. Juni 2023 um 5:47 Uhr

    Guten Morgen , wenn ich Toastscheiben Belge und diese mit dem Sandwichprogramm mache. Sind diese nach der ersten Stufe (Leichte Bräune) schon ziemlich Braun ,Schwarz. Woran könnte das liegen? Nein habe nicht den Grillboost angeschaltet.

    Habe ihn erst seit gestern in Betrieb, heute teste ich mal Steaks etc.

    Habe den Optigrill Elite Xl.

    Sylvia antwortete vor 5 Monate 6 Mitglieder · 5 Antworten
  • 5 Antworten
  • Mandy

    Mitglied
    12. Juli 2023 um 16:37 Uhr

    Hatte ich auch und hab vorher was saftiges rein gelegt Tomate oder Öl

  • Rolf

    Mitglied
    26. Juli 2023 um 8:34 Uhr

    Hab seit gestern auch einen Elite, Sandwich Programm, 2 Tostscheiben mit Schinken und Käse und ab. Nach 1,5 Minuten fast schwarz, vollständig fertig. Da ist noch nicht mal die erste Garstufe abgelaufen. Beim 2. Versuch heute morgen das gleiche.

    Kann da das Thermostat defekt sein? Versuche heute Abend mal ein Steak

  • Andreas

    Mitglied
    6. Dezember 2023 um 13:45 Uhr

    Hallo,

    ich habe das gleiche Problem. Gibt es schon eine Lösung?

    Gruß,

    Andreas

  • Julian

    Mitglied
    19. Januar 2024 um 9:54 Uhr

    Moin,

    Ich habe das gleiche Problem, die anderen Programme scheinen zu funktionieren, jedenfalls werden die Frikadellen im Burgerprogramm super!

    Hat schon jemand eine Lösung für das verbrannte Sandwich?

    • Sylvia

      Mitglied
      22. Januar 2024 um 16:56 Uhr

      Hallo, bei mir sind sie auch für leichte Bräune ziemlich dunkel, aber nicht schwarz oder verbrannt. Wem es zu dunkel ist, vor Ende nachschauen und raus nehmen.

Log in to reply.